<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://televeeb.ohtuleht.ee/958197/rakett-69-voitnud-17aastane-karateass-emotsioon-on-meeletu" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/televeeb_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/televeeb_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/televeeb_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/televeeb_144x144.png" class="next-head"/><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" async="" defer="" type="text/javascript" class="next-head"></script><title class="next-head">„Rakett 69“ võitnud 17aastane karateäss: emotsioon on meeletu! | Õhtuleht</title><meta property="fb:app_id" content="211313848883177" class="next-head"/><meta name="description" content="&quot;Emotsioon on meeletu!&quot; rõõmustab ETV saate &quot;Rakett 69&quot; üheksanda hooaja võitja, 17aastane Tiago Golub vahetult pärast saadet. Raskes finaalis ennast proovile pannes oli võitjal abi ka varasemast tegelemisest karatega, mis on andnud talle palju pingetaluvust." class="next-head"/><meta property="og:title" content="„Rakett 69“ võitnud 17aastane karateäss: emotsioon on meeletu! | Õhtuleht" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://televeeb.ohtuleht.ee/958197/rakett-69-voitnud-17aastane-karateass-emotsioon-on-meeletu" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2019/5/3/bpgfddyq.dca.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="&quot;Emotsioon on meeletu!&quot; rõõmustab ETV saate &quot;Rakett 69&quot; üheksanda hooaja võitja, 17aastane Tiago Golub vahetult pärast saadet. Raskes finaalis ennast proovile pannes oli võitjal abi ka varasemast tegelemisest karatega, mis on andnud talle palju pingetaluvust." class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2019-5-4" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Eesti" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2019/5/3/bpgfddyq.dca.jpg" class="next-head"/><link rel="preload" href="/_next/static/5Fwq1iG_dLa44iiR66Nv2/pages/article.js" as="script"/><link rel="preload" href="/_next/static/5Fwq1iG_dLa44iiR66Nv2/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/5Fwq1iG_dLa44iiR66Nv2/pages/_error.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-cbf448d1876389a0a7a4.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.34bc9b5c39ef9acd1c6b.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.5871b88ddaf037db261d.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-0a58e3e2d02ae463ab41.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.b79380e1.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.cb195a83.chunk.css"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script type="text/javascript" src="/showads.js"></script><script src="https://cloud.setupad.com/hb/ohtuleht.js" type="text/javascript"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script></head><body><div id="__next"><div class="style-wrapper televeeb" data-reactroot=""><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo"><a class="logo-main" href="https://www.ohtuleht.ee"><img class="logo-main__logo" src="/assets/logo-o-cut-white.svg"/></a><a class="logo-name __show" href="/"></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/tvuudised">Uudised</a></li><li><a class="" href="/saated">Saated</a></li><li><a class="" href="/sarjad">Sarjad</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a href="#">Vihje</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label">PRAEGU KUUM</div><nav class="page-subheader--highlight-links"><ul><li><a href="/teemalehed/kuuuurija">Kuuuurija</a></li><li><a href="/teemalehed/ringvaade">Ringvaade</a></li><li><a href="/teemalehed/duubel">Duubel</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a href="https://digileht.ohtuleht.ee/" class="page-subheader--link">Digileht</a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container "><img src="https://g.ocdn.ee/c.gif?id=958197" class="hidden" width="1" height="1" alt="article-main-picture-„Rakett 69“ võitnud 17aastane karateäss: emotsioon on meeletu!"/><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/eesti">Eesti</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>„Rakett 69“ võitnud 17aastane karateäss: emotsioon on meeletu!<!-- --> </h1></div></div></div></div><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Jaanika Vilipo</span><span>, </span> täna, 20:00</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://televeeb.ohtuleht.ee/958197/rakett-69-voitnud-17aastane-karateass-emotsioon-on-meeletu&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--inner " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom"><span><button class="article-main--gallery-prev"></button><button class="article-main--gallery-next"></button></span><div class="image-gallery-swipe"><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/62/i/2019/5/3/bpgfddyq.dca.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/62/i/2019/5/3/bpgfddyq.dca.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/62/i/2019/5/3/bpgfddyq.dca.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/62/i/2019/5/3/bpgfddyq.dca.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/61/i/2019/5/3/bpgfddyq.dca.jpg"/><img class="article-image" src="https://p.ocdn.ee/61/i/2019/5/3/bpgfddyq.dca.jpg" alt="„Rakett 69“ võitnud 17aastane karateäss: emotsioon on meeletu!"/></picture></div></div><div class="image-gallery-slide right" style="-webkit-transform:translate3d(100%, 0, 0);-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);-o-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0)" role="button"><div class="image-gallery-image "><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/62/i/2019/5/3/3iqwcz12.m2n.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/62/i/2019/5/3/3iqwcz12.m2n.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/62/i/2019/5/3/3iqwcz12.m2n.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/62/i/2019/5/3/3iqwcz12.m2n.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/61/i/2019/5/3/3iqwcz12.m2n.jpg"/><img class="article-image" src="https://p.ocdn.ee/61/i/2019/5/3/3iqwcz12.m2n.jpg" alt="„Rakett 69“ võitnud 17aastane karateäss: emotsioon on meeletu!"/></picture></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(200%, 0, 0);-moz-transform:translate3d(200%, 0, 0);-ms-transform:translate3d(200%, 0, 0);-o-transform:translate3d(200%, 0, 0);transform:translate3d(200%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(300%, 0, 0);-moz-transform:translate3d(300%, 0, 0);-ms-transform:translate3d(300%, 0, 0);-o-transform:translate3d(300%, 0, 0);transform:translate3d(300%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide left" style="-webkit-transform:translate3d(-100%, 0, 0);-moz-transform:translate3d(-100%, 0, 0);-ms-transform:translate3d(-100%, 0, 0);-o-transform:translate3d(-100%, 0, 0);transform:translate3d(-100%, 0, 0)" role="button"><div class="image-gallery-image "><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/62/i/2019/5/3/nx2kyuex.yx3.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/62/i/2019/5/3/nx2kyuex.yx3.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/62/i/2019/5/3/nx2kyuex.yx3.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/62/i/2019/5/3/nx2kyuex.yx3.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/61/i/2019/5/3/nx2kyuex.yx3.jpg"/><img class="article-image" src="https://p.ocdn.ee/61/i/2019/5/3/nx2kyuex.yx3.jpg" alt="„Rakett 69“ võitnud 17aastane karateäss: emotsioon on meeletu!"/></picture></div></div></div></div></div><div class="image-gallery-thumbnails-wrapper bottom"><div class="image-gallery-thumbnails"><div class="image-gallery-thumbnails-container" style="-webkit-transform:translate3d(0px, 0, 0);-moz-transform:translate3d(0px, 0, 0);-ms-transform:translate3d(0px, 0, 0);-o-transform:translate3d(0px, 0, 0);transform:translate3d(0px, 0, 0)" aria-label="Thumbnail Navigation"><a role="button" aria-pressed="true" aria-label="Go to Slide 1" class="image-gallery-thumbnail active article-main--gallery-thumb"><div><img src="https://p.ocdn.ee/10/i/2019/5/3/bpgfddyq.dca.jpg"/><div class="image-gallery-thumbnail-label"></div></div></a><a role="button" aria-pressed="false" aria-label="Go to Slide 2" class="image-gallery-thumbnail article-main--gallery-thumb"><div><img src="https://p.ocdn.ee/10/i/2019/5/3/3iqwcz12.m2n.jpg"/><div class="image-gallery-thumbnail-label"></div></div></a><a role="button" aria-pressed="false" aria-label="Go to Slide 3" class="image-gallery-thumbnail article-main--gallery-thumb"><div><img src="https://p.ocdn.ee/10/i/2019/5/2/egvme5q2.miu.jpg"/><div class="image-gallery-thumbnail-label"></div></div></a><a role="button" aria-pressed="false" aria-label="Go to Slide 4" class="image-gallery-thumbnail article-main--gallery-thumb"><div><img src="https://p.ocdn.ee/10/i/2019/5/2/1sxgvvqu.dnb.jpg"/><div class="image-gallery-thumbnail-label"></div></div></a><a role="button" aria-pressed="false" aria-label="Go to Slide 5" class="image-gallery-thumbnail article-main--gallery-thumb"><div><img src="https://p.ocdn.ee/10/i/2019/5/3/nx2kyuex.yx3.jpg"/><div class="image-gallery-thumbnail-label"></div></div></a></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Tiago Golub</span> <span class="author">ERR</span></div><div class="article-main--content article-main--excerpt formatted--content">"Emotsioon on meeletu!" rõõmustab ETV saate "Rakett 69" üheksanda hooaja võitja, 17aastane Tiago Golub vahetult pärast saadet. Raskes finaalis ennast proovile pannes oli võitjal abi ka varasemast tegelemisest karatega, mis on andnud talle palju pingetaluvust.</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>"Olin selle ruuporiga tegelenud, planeerisin ette ja tegin selle nii nagu on vaja. See oli tegelikult väga raske," lausub Tiago finaalis teostatud ülesandest. Eesmärk oli teha masin, mis koosneb 15 elemendist ning töötab võimalikult täpselt, vähemalt 150 sekundit.&nbsp;Finaalis oli kahe parima võistleja ülesandeks valmistada täpsust ja teadmiste põhjalikkust näitav Rube Goldbergi masin.</p></div><div class="article-main--content formatted--content
    "><p>"Mulle meeldib proovida võimalikult palju erinevaid asju. Ma ei jää püsima ühe asja peale, vaid muudan huvisid: teen sporti, kunsti&nbsp;ja&nbsp;teadust," ütleb Tiago. Püsivamalt ehk üheksa aastat on ta tegelenud karatega ja tulnud neli korda Eesti meistriks.</p></div><div class="article-main--content formatted--content
    "><p>Üheksanda hooaja "raketlane" lausub, et tema universaalsus ja erinevate teemadega tegelemine tuleb eelkõige uudishimust. "Ma vaatan, proovin ja teen ning tunnen huvi kõige vastu."</p></div><div class="article-main--content formatted--content
    "><p>ETV saate "Rakett 69" pardale sattus noormees tänu koolile. "Gustav Adolfi gümnaasiumist on saate ajaloo jooksul läbi käinud päris palju osalejaid. Mõtlesin, et miks mitte ka ise proovida!"</p></div><p></p><div class="article-main--content formatted--content
    "><p><strong>Võidu tõi enesekindlus</strong></p></div><div class="article-main--content formatted--content
    "><p>Tiagol oli soov "Rakett 69" saatesse pääseda tegelikult juba eelmistel aastatel: "Siis jäi see soov sinnapaika. Mõtlesin, et järsku ma ei ole valmis või ei oska. Nüüd läksin koos klassikaaslastega ja mõtlesin, et seekord peab ära tegema!"</p></div><div class="article-main--content formatted--content
    "><p>Tiagole elasid kaasa nii vanemad kui ka klassijuhataja, klassikaaslased ja endised "raketlased", kes on saates osalenud. "Nad andsid palju nõu, kuidas midagi teha,” räägib nooruk.</p></div><div class="article-main--content formatted--content
    "><p>Tiago arvab, et võiduni viis teda enesekindlus. "Tean, et kui tuleb närv sisse, siis võin unustada. Just sellisest pabistamisest võib tulla "inimviga". Pidin kõik rahulikult läbi vaatama. Pidime selle masina paika panema nii, nagu oleme alati teinud."</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Siinkohal on ta tänulik karatele, millega on maast-madalast tegelenud ning mis&nbsp; on andnud talle palju pingetaluvust. "Olen võibolla füüsiliselt tugev, aga vaimne tugevus on ka tähtis. Sa võid kaotada juba enne, kui see võistlus algab," sõnab ta. "Peab ennast seadistama sellele lainele, et annad endast parima."</p></div><div class="article-main--content formatted--content
    "><p>Finaalis seisis ta vastamisi Nõo Reaalgümnaasiumi õpilase Annika Jaaksoniga. "Ma ei oleks kartnud kaotada ning ma ei olnud selles võidus kinni," kinnitab võidumees.</p></div><div class="image-gallery imageGallery--oneImage " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom"><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/62/i/2019/5/3/nx2kyuex.yx3.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/62/i/2019/5/3/nx2kyuex.yx3.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/62/i/2019/5/3/nx2kyuex.yx3.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/62/i/2019/5/3/nx2kyuex.yx3.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/61/i/2019/5/3/nx2kyuex.yx3.jpg"/><img class="article-image" src="https://p.ocdn.ee/61/i/2019/5/3/nx2kyuex.yx3.jpg" alt="„Rakett 69“ võitnud 17aastane karateäss: emotsioon on meeletu!"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Tiago Golub ja Annika Jaakson</span> <span class="author">ERR</span></div><div class="article-main--content formatted--content
    "><p>"Kindlasti tahan palju reisida ja maailma avastada," räägib Tiago enda unistustest. 11. klassis õppiva noormehe üheks suureks unistuseks on sisse saada Inglismaal asuvasse Cambridge´i ülikooli. "Kui ma tegelen teadusega, siis valiksin ülikooli väljaspool kodumaad."</p></div><p></p><div class="article-main--content formatted--content
    "><p><strong>Võiduraha kulub õpingutele</strong></p></div><div class="article-main--content formatted--content
    "><p>Mida teeb Tiago "Rakett 69" peavõiduga – Teadusagentuuri välja pandud 10 000 euro suuruse stipendiumiga? "Sinna, kuskohast raha tuli, sinna see ka läheb," lausub Tiago. "Kui see tuli teadusest, siis see läheb ülikooli või minu edasisse teadustegevusse."</p></div><div class="article-main--content formatted--content
    "><p>Tiago soovitab kõigil teadushuvilistel noortel saatesse minna. "Proovida tasub kindlasti. Tähtis ei ole isegi see võit, vaid kogemus ja mõttelaad, mida saates osalemine kaasa annab. Tulles saatesse hakkad mõistma, kui oluline ja huvitav võib teadus olla." Võitmiseks on oluline universaalsus ja see, kui palju oskad kasutada olemasolevaid teadmisi.</p></div><div class="image-gallery imageGallery--oneImage " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom"><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/62/i/2019/5/2/1sxgvvqu.dnb.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/62/i/2019/5/2/1sxgvvqu.dnb.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/62/i/2019/5/2/1sxgvvqu.dnb.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/62/i/2019/5/2/1sxgvvqu.dnb.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/61/i/2019/5/2/1sxgvvqu.dnb.jpg"/><img class="article-image" src="https://p.ocdn.ee/61/i/2019/5/2/1sxgvvqu.dnb.jpg" alt="„Rakett 69“ võitnud 17aastane karateäss: emotsioon on meeletu!"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Pildil vasakult: &quot;Rakett 69&quot; kohtunikud Aigar Vaigu ja Riin Tamm. Finalistid Annika Jaakson ja Tiago Golub ning kohtunikud Kaja Pae ja Mart Noorma</span> <span class="author">Kairit Leibold - ERR</span></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>"Rakett 69" võitja sõnul on väga oluline ka suhtlemisoskus, mida ta hindab enda puhul heaks. "Kuulan teisi. See on kõige tähtsam – oskus kuulata teisi inimesi. Liidrisüsteem ei saa toimida ilma kompromissita," on Tiago kindel. Meeskonna edukust näitavad Tiago sõnul mitte niivõrd tiimikaaslaste individuaalsed oskused, vaid oskus kuulata ja koos töötada. "Et meeskonnatöö sujuks, peavad kõik üksteisest aru saama. Kui see ei tööta, siis ei ole sellel lihtsalt mõtet. Tugev meeskonnaliige on suhtleja ja avatud mõtlemisega," lausub Tiago.</p></div><div class="article-main--content formatted--content
    newsletter-margin"><div class="article-main--inside styled-font type-right"><div class="newsletter"><div class="newsletter--top">Kõige värskemad <a class="styled-link" href="/">Televeebi uudised</a> otse sinu postkasti</div><form class="newsletter--form"><div class="textbox"><input type="text" value="" placeholder="Sinu e-posti aadress"/></div><div class="newsletter--submit"><input type="submit" class="btn btn__size-2 btn__style-2 btn__block" value="TELLI UUDISKIRI"/></div></form></div></div><p>Saatevõit tähendab Tiago jaoks eelkõige seda, et ta oskab enda teadmisi rakendada praktilises elus. "See näitab, kui oluline on päriselt mõista, mida sulle koolis räägitakse," ütleb noormees naerdes. "Kui sul mingi asi jääb puudu, siis "Rakett 69" saates läheb see väga palju maksma."</p></div><div class="article-main--content formatted--content"><p></p></div><div class="article-main--content article-main--related"><h2 class="styled-header__type-1">Samal teemal</h2><div class="article-main--related-list"><div class="article-main--related-item"><span class="article-main--related-date"> 5. jaanuar 2019, 12:32</span><div class="article-main--related-name"><a class="styled-link__type-1" href="/916662/rakett-69-alustab-uheksanda-hooajaga">„Rakett 69” alustab üheksanda hooajaga</a></div></div></div></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://televeeb.ohtuleht.ee/958197/rakett-69-voitnud-17aastane-karateass-emotsioon-on-meeletu&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/rakett-69">&quot;Rakett 69&quot;</a></li></ul></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" id="958197-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Sisuturundus</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/957373/rendi-minutitega-kaubik-ning-vii-kaup-bauhofist-koju" class="img"><img src="https://p.ocdn.ee/8/i/2019/4/23/4tr2hauv.4xv.jpg" alt="Rendi minutitega kaubik ning vii kaup Bauhofist koju!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/957373/rendi-minutitega-kaubik-ning-vii-kaup-bauhofist-koju" class="sth-list--title styled-link__type-1">Rendi minutitega kaubik ning vii kaup Bauhofist koju!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/bauhof">Bauhof | Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://tervis.ohtuleht.ee/957286/miks-eesti-naised-kardavad-rinnavahiuuringut" class="img"><img src="https://p.ocdn.ee/8/i/2019/4/22/12ckijv4.4wj.jpg" alt="Miks Eesti naised kardavad rinnavähiuuringut?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://tervis.ohtuleht.ee/957286/miks-eesti-naised-kardavad-rinnavahiuuringut" class="sth-list--title styled-link__type-1">Miks Eesti naised kardavad rinnavähiuuringut?</a> </div><div class="content-marketing-unit--section"><a href="https://tervis.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/957220/top-3-lahedad-ideed-emadepaeva-kingitusteks" class="img"><img src="https://p.ocdn.ee/8/i/2019/4/29/s41diytm.ril.jpg" alt="TOP 3: lahedad ideed emadepäeva kingitusteks!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/957220/top-3-lahedad-ideed-emadepaeva-kingitusteks" class="sth-list--title styled-link__type-1">TOP 3: lahedad ideed emadepäeva kingitusteks!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/ponevat-kasulikku">Põnevat ja kasulikku | Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/958412/millist-ulesannet-taidab-hea-pusa-soojal-ajal" class="img"><img src="https://p.ocdn.ee/8/i/2019/4/30/ungnetdg.4ue.jpg" alt="Millist ülesannet täidab hea pusa soojal ajal?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/958412/millist-ulesannet-taidab-hea-pusa-soojal-ajal" class="sth-list--title styled-link__type-1">Millist ülesannet täidab hea pusa soojal ajal?</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/tamrex">Tamrex | Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/958234/7-sudamlikku-voi-hoopis-ekstreemset-kingiideed-emale" class="img"><img src="https://p.ocdn.ee/8/i/2019/4/29/w4zk41gy.dc3.jpg" alt="7 südamlikku või hoopis ekstreemset kingiideed emale!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/958234/7-sudamlikku-voi-hoopis-ekstreemset-kingiideed-emale" class="sth-list--title styled-link__type-1">7 südamlikku või hoopis ekstreemset kingiideed emale!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/ponevat-kasulikku">Põnevat ja kasulikku | Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>PÄEVATOIMETAJA</h3><p>+372 5199 3733<!-- --> <br/><a href="mailto:vidrik.vosoberg@ohtuleht.ee" class="styled-link">vidrik.vosoberg@ohtuleht.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p>+372 666 2233<!-- --> <br/><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p>+372 614 4100<!-- --> <br/><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/televeeb/" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht" class="twitter"></a><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline" class="youtube"></a><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht" class="instagram"></a><a target="_blank" rel="noopener noreferrer" href="https://televeeb.ohtuleht.ee/rss" class="rss"></a></div><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/app/id436999382?mt=8&amp;amp;ls=1" class="apple"></a><a target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" class="android"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/tingimused/">Tingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script>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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/5Fwq1iG_dLa44iiR66Nv2/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/5Fwq1iG_dLa44iiR66Nv2/pages/_app.js"></script><script async="" id="__NEXT_PAGE__/_error" src="/_next/static/5Fwq1iG_dLa44iiR66Nv2/pages/_error.js"></script><script src="/_next/static/runtime/webpack-cbf448d1876389a0a7a4.js" async=""></script><script src="/_next/static/chunks/commons.34bc9b5c39ef9acd1c6b.js" async=""></script><script src="/_next/static/chunks/styles.5871b88ddaf037db261d.js" async=""></script><script src="/_next/static/runtime/main-0a58e3e2d02ae463ab41.js" async=""></script></body></html>