<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://televeeb.ohtuleht.ee/952857/varro-vooglaid-ja-peeter-oja-laksid-abordikusimuses-otse-eetris-raksu-oja-see-et-martin-helme-suvaline-inimene-niimoodi-solvab-arste-on-sigadus-ja-habematus" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/televeeb_32x32.ico" class="next-head"/><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" async="" defer="" type="text/javascript" class="next-head"></script><title class="next-head">Varro Vooglaid ja Peeter Oja läksid abordiküsimuses otse-eetris raksu! Oja: see, et Martin Helme, suvaline inimene, niimoodi solvab arste, on sigadus ja häbematus | Õhtuleht</title><meta property="fb:app_id" content="211313848883177" class="next-head"/><meta name="description" content="Tänases “Kolmeraudses” debateerisid päevapoliitika teemadel Varro Vooglaid ja Peeter Oja. Arutelu läks eriti tuliseks abordiküsimuse teemal ning Vooglaid kasutas Ojaga debateerides selliseid väljendeid, mis otse-saadet kohapeal jälginud publiku häält tegema pani." class="next-head"/><meta property="og:title" content="Varro Vooglaid ja Peeter Oja läksid abordiküsimuses otse-eetris raksu! Oja: see, et Martin Helme, suvaline inimene, niimoodi solvab arste, on sigadus ja häbematus | Õhtuleht" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://televeeb.ohtuleht.ee/952857/varro-vooglaid-ja-peeter-oja-laksid-abordikusimuses-otse-eetris-raksu-oja-see-et-martin-helme-suvaline-inimene-niimoodi-solvab-arste-on-sigadus-ja-habematus" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2019/3/22/x4y1hbzu.dfs.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Tänases “Kolmeraudses” debateerisid päevapoliitika teemadel Varro Vooglaid ja Peeter Oja. Arutelu läks eriti tuliseks abordiküsimuse teemal ning Vooglaid kasutas Ojaga debateerides selliseid väljendeid, mis otse-saadet kohapeal jälginud publiku häält tegema pani." class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2019-3-21" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Saated" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2019/3/22/x4y1hbzu.dfs.jpg" class="next-head"/><link rel="preload" href="/_next/static/KAOK4sJZ~DC0MZMJLaaF4/pages/article.js" as="script"/><link rel="preload" href="/_next/static/KAOK4sJZ~DC0MZMJLaaF4/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/KAOK4sJZ~DC0MZMJLaaF4/pages/_error.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-513d838df36b43df65b3.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.23b65d1f4b228ec9a45e.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.da213e1a2049020bf3f1.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-44e01ad27cd28c673542.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.bb07fde8.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.34cd2905.chunk.css"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script type="text/javascript" src="/showads.js"></script><script src="https://cloud.setupad.com/hb/ohtuleht.js" type="text/javascript"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script><link rel="apple-touch-icon" sizes="72x72" href="/static/ico/72x72/apple-touch-icon-72x72.png"/><link rel="apple-touch-icon" sizes="114x114" href="/static/ico/114x114/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon" sizes="144x144" href="/static/ico/144x144/apple-touch-icon-144x144.png"/></head><body><div id="__next"><div class="style-wrapper televeeb" data-reactroot=""><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo"><a class="logo-main" href="https://www.ohtuleht.ee"><img class="logo-main__logo" src="/assets/logo-o-cut-white.svg"/></a><a class="logo-name __show" href="/"></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/tvuudised">Uudised</a></li><li><a class="" href="/saated">Saated</a></li><li><a class="" href="/sarjad">Sarjad</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a href="#">Vihje</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label">PRAEGU KUUM</div><nav class="page-subheader--highlight-links"><ul><li><a href="/teemalehed/kuuuurija">Kuuuurija</a></li><li><a href="/teemalehed/ringvaade">Ringvaade</a></li><li><a href="/teemalehed/duubel">Duubel</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a href="https://digileht.ohtuleht.ee/" class="page-subheader--link">Digileht</a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container "><img src="https://g.ocdn.ee/c.gif?id=952857" class="hidden" width="1" height="1" alt="article-main-picture-Varro Vooglaid ja Peeter Oja läksid abordiküsimuses otse-eetris raksu! Oja: see, et Martin Helme, suvaline inimene, niimoodi solvab arste, on sigadus ja häbematus"/><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/saated">Saated</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>Varro Vooglaid ja Peeter Oja läksid abordiküsimuses otse-eetris raksu! Oja: see, et Martin Helme, suvaline inimene, niimoodi solvab arste, on sigadus ja häbematus<!-- --> </h1></div></div></div></div><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Televeeb</span><span>, </span> täna, 00:06</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div title="Jaga Twitteris" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter share--item twitter"></div><div title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--oneImage " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom"><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/62/i/2019/3/22/x4y1hbzu.dfs.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/62/i/2019/3/22/x4y1hbzu.dfs.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/62/i/2019/3/22/x4y1hbzu.dfs.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/62/i/2019/3/22/x4y1hbzu.dfs.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/61/i/2019/3/22/x4y1hbzu.dfs.jpg"/><img class="article-image" src="https://p.ocdn.ee/61/i/2019/3/22/x4y1hbzu.dfs.jpg" alt="Varro Vooglaid ja Peeter Oja läksid abordiküsimuses otse-eetris raksu! Oja: see, et Martin Helme, suvaline inimene, niimoodi solvab arste, on sigadus ja häbematus"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"></span> <span class="author"></span></div><div class="article-main--content article-main--excerpt formatted--content">Tänases “Kolmeraudses” debateerisid päevapoliitika teemadel Varro Vooglaid ja Peeter Oja. Arutelu läks eriti tuliseks abordiküsimuse teemal ning Vooglaid kasutas Ojaga debateerides selliseid väljendeid, mis otse-saadet kohapeal jälginud publiku häält tegema pani.</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Vooglaid ütles, et on Martin Helme väljaöelduga abortide teemal 100% nõus. “Ma tahan talle öelda suur aitäh selle eest, et ta esimese poliitikuna on nii ausalt ja otsekoheselt nendest asjadest rääkinud. See, mida ta ütles “Esimeses stuudios”, mida Arstide Liit hukka mõistis, seal ei ole mitte midagi vale, kõik on tõsi. See, et naistearstid teevad aborti, ei ole mingisugune paratamatu osa nende tööst, üle maailma on palju naistearste, Itaalias, Iirimaal, kes keelduvad abortide tegemise osalemises, sest see tõepoolest on vastuolus Hippokratese tekstiga. On! Algse tekstis on, et ei tohi anda naisele mingisuguseid vahendeid, mis kutsuvad esile tema sees elu hävinemise.”</p></div><div class="article-main--content formatted--content
    "><div class="article-main--inside styled-font type-right"><div class="ttl-box ttl-box__type-3"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Samal teemal</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/952855/juri-ratas-palub-ekre-poliitikutel-sugavalt-jarele-moelda-naistearstide-ja-naiste-suudistamine-peab-loppema" class="img"><img src="https://p.ocdn.ee/31/i/2019/3/21/20x2br54.kk5.jpg" alt="Jüri Ratas palub EKRE poliitikutel sügavalt järele mõelda: naistearstide ja naiste süüdistamine peab lõppema"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/952855/juri-ratas-palub-ekre-poliitikutel-sugavalt-jarele-moelda-naistearstide-ja-naiste-suudistamine-peab-loppema" class="sth-list--title styled-link__type-1">Jüri Ratas palub EKRE poliitikutel sügavalt järele mõelda: naistearstide ja naiste süüdistamine peab lõppema</a> <a href="https://www.ohtuleht.ee/952855/kommentaarid" class="comments-count styled-link">(<!-- -->11<!-- -->)</a></div><span class="sth-list--info"> eile, 23:33</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/952686/seksuaaltervise-liit-on-aarmiselt-kahetsusvaarne-ja-taunitav-et-voimule-saanud-poliitikud-rundavad-meedia-vahendusel-toole-puhendunud-spetsialiste" class="img"><img src="https://p.ocdn.ee/31/i/2019/3/21/d04yljnn.2ai.jpg" alt="Seksuaaltervise liit: on äärmiselt kahetsusväärne ja taunitav, et võimule saanud poliitikud ründavad meedia vahendusel tööle pühendunud spetsialiste"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/952686/seksuaaltervise-liit-on-aarmiselt-kahetsusvaarne-ja-taunitav-et-voimule-saanud-poliitikud-rundavad-meedia-vahendusel-toole-puhendunud-spetsialiste" class="sth-list--title styled-link__type-1">Seksuaaltervise liit: on äärmiselt kahetsusväärne ja taunitav, et võimule saanud poliitikud ründavad meedia vahendusel tööle pühendunud spetsialiste</a> <a href="https://www.ohtuleht.ee/952686/kommentaarid" class="comments-count styled-link">(<!-- -->137<!-- -->)</a></div><span class="sth-list--info"> eile, 07:45</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/952646/president-kaljulaid-runnak-meie-arstkonna-vastu-on-lubamatu" class="img"><img src="https://p.ocdn.ee/31/i/2019/3/20/xjuuxicc.iaa.jpg" alt="President Kaljulaid: rünnak meie arstkonna vastu on lubamatu"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/952646/president-kaljulaid-runnak-meie-arstkonna-vastu-on-lubamatu" class="sth-list--title styled-link__type-1">President Kaljulaid: rünnak meie arstkonna vastu on lubamatu</a> <a href="https://www.ohtuleht.ee/952646/kommentaarid" class="comments-count styled-link">(<!-- -->203<!-- -->)</a></div><span class="sth-list--info"> 20. märts 2019, 17:41</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/952582/eesti-arstide-liit-abordidebatist-sobimatult-valjendunud-martin-helme-volgneb-vabanduse" class="img"><img src="https://p.ocdn.ee/31/i/2019/3/20/qeb4q4nw.ld5.jpg" alt="Eesti arstide liit abordidebatist: sobimatult väljendunud Martin Helme võlgneb vabanduse!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/952582/eesti-arstide-liit-abordidebatist-sobimatult-valjendunud-martin-helme-volgneb-vabanduse" class="sth-list--title styled-link__type-1">Eesti arstide liit abordidebatist: sobimatult väljendunud Martin Helme võlgneb vabanduse!</a> <a href="https://www.ohtuleht.ee/952582/kommentaarid" class="comments-count styled-link">(<!-- -->205<!-- -->)</a></div><span class="sth-list--info"> 20. märts 2019, 11:53</span></div></div></div></div><p>“See kõik on muudetud ja välja võetud, see on iseenest väga märgiline, et Hippokratese vannet muudetakse, et teatav praktika heaks kiita, mitte ei hoiduta teatud praktikatest, sest need on vastuolus Hippokratese vandega. Seda ei pea võtma vihase võitlusena, et nüüd tahetakse rünnata naistearste, nagu president osutas oma kriitikas Martin Helme suunas. Ei, mis on oluline, et tegemist on reaalse probleemiga ja sellest peab saama normaalset rääkida. Kui president ütleb, et see on lubamatu, et Martin Helme sellisel viisil räägib, siis mina ütlen, et on lubamatu, et president ütleb, et teatud positsiooni ei tohi väljendada. See tekitabki vihaseid reaktsioone, kui hakatakse kuulutama lubamatuks mingid asjad,” rääkis ta.</p></div><div class="article-main--content formatted--content
    "><p>Peeter Oja vastus Vooglaiu öeldule läks publikule aga nii korda, et sellele järgnes suur aplaus.</p></div><div class="article-main--content formatted--content
    "><p>“Kui täitsa suvaline inimene, minu jaoks antud hetkel Martin Helme, poliitik. Minu jaoks suvaline inimene, kes on suuga teinud selle, et ta on saanud riigikokku. Suuga! See ei ole eriline kunst, et saada valituks, rääkida mida tahes. Võtab endale õiguse süüdistada moraalituses inimesi, kes on teadlikult valinud endale eriala, õppinud seda. On professionaalid, annavad kogu oma hinge, et aidata antud juhul naist. Minu ema oli ka meditsiinitöötaja, ämmaemand. Need situatsioonid on palju keerulisemad, Martin ei tea tuhkagi sellest. Absoluutselt. Mina ka ei tea! See, mis tegelikult toimub. Me võime vaielda selle üle, millal algab elu. Kas siis, kui toimub viljastamine, siis kui inimene sünnib, või tekib teadvus. Selle üle võib vaielda. Aga on väga olulised asjad, sa ei tohi rünnata inimest, kes on teinud kõik selleks, et teine inimene saaks asjaga hakkama. Kui me kujutame ette, et naine, kes on vastu võtnud sisimas otsuse, et ta teeb, ükskõik mis põhjusel, abordi. Ta on üksi. Me oleme kõik olnud üksi. Oma mõtetega, piinadega, küsimustega. Ta peab lahendama väga suure probleemi enda jaoks. Naised ei lähe lippudega ega pasunafanfaaridega tegema aborti. Ja ei ole ühtegi günekoloogi või ämmaemandat, kes reklaamib ennast, et tulge ja hetkega olete 500 grammi kergemad, mitte keegi ei tee seda. Ja niimoodi solvata lihtsalt arste, inimesi, kes on pühendnud, on lihtsalt sigadus ja häbematus,” ütles Oja.</p></div><p></p><div class="article-main--content formatted--content
    "><p>“Kuulutada midagi sigaduseks ja lubamatuks, et sellel teemal ei tohi rääkida, on retoorika, mida ei tohi minu arvates kasutada. Sa kuulutad täiesti legitiimse moraalse positsiooni väljendamise sigaduseks. Kuidas mina peaks sulle vastama? Et vaata, milline mölakas sa oled? Ja lähebki lahti. Tegelikult, mida sa võiksid teha, mõista seda positsiooni, mida Martin Helme väljendas. Ta on reaalselt mures, et iga aasta rohkem kui 4000 pisikest last tapetakse emaüsas ära valitsuse rahalisel toetusel. See on asi, mida ei peaks ühes ühiskonnas olema,” vastas Vooglaid. “Süütut inimest ei tohi tahtlikult tappa, nõustud sellega?” küsis ta Ojalt.</p></div><div class="article-main--content formatted--content
    "><p>“Ma ei nõustu sellega, et loode on veel inimene,” vastas too.</p></div><div class="article-main--content formatted--content
    "><p>“Alati on olnud inimesi, kes kuulutavad mingi inimgrupi mitte-inimesteks. Aga see on teaduslik fakt, et tegu on inimesega. Kas sa oled käinud oma lastega ultrahelis? Kes sulle sealt vastu vaatab siis? Ei ole inimene?” põrutas Vooglaid edasi.</p></div><div class="article-main--content formatted--content
    "><p>“Ta on loode, mitte eraldi inimene,” vastas Oja.</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>“See on sama asi, et me ei tohi nimetada ühte gruppi inimestest prussakateks, see on dehumaniseeriv keel, samamoodi ei saa me vältida nende inimeste inimsust sellega, et me nimetame nad ümber millekski muuks. Sama hästi võiksin ma öelda, et ta pole inimene, ta on juut,” sõnas Vooglaid, mis publiku ahhetama pani ja rahutuks muutis.</p></div><div class="article-main--content formatted--content
    "><p>“Ma küsin, et kas arenev organism, kas loode on vale sõna, või solvav?” päris Oja.</p></div><div class="article-main--content formatted--content
    "><p>“Vale on see, et sa ütled, et ta pole inimene, vaid loode. Loode on lihtsalt viide inimese arengufaasile,” selgitas Vooglaid.</p></div><div class="article-main--content formatted--content
    "><p>“Aga meie oleme ju inimesed, mitte looted,” hakkas Oja siiski inimest ja loodet eristama.&nbsp;</p></div><p></p><div class="article-main--content formatted--content
    "><p>“Mina ei ole ka vanur erinevalt sinust. See ei tähenda, et sa ei ole inimene,” vastas Vooglaid solvanguga.</p></div><div class="article-main--content formatted--content
    "><p>Saatejuht Mihkel Raud tõi tähelepanu ka sellele, et EKRE seisukohad on koalitsiooniläbirääkimistel täiesti ära kadunud ja maha maetud ning ükski nende valimislubadus tundub, et reaalsuseks ei saagi ega koalitsioonileppesse ei jõua.&nbsp;</p></div><div class="article-main--content formatted--content
    "><p>Vooglaid usub, et EKRE oma põhiküsimustes ei saa siiski järeleandmisi teha, kuna nad mängiks end siis täiesti maha. “Ja seda nad ei taha teha. Ilmselge on see, et nad ei saa võtta vastupidiseid positsioone nendes küsimustes, mille kohta nad on enne öelnud väga suuri sõnu ja võtnud seisukohti,” arvas ta.</p></div><div class="article-main--content formatted--content
    "><p>Vooglaid usub, et kui kooseluseadust ei tühistata, Rail Baltic siiski tuleb ja immigrante Euroopa liidu kvootide alusel Eestisse võetakse, on EKRE end maha mänginud. “Nad on teadlikud nendest punastest joontest ja teavad, et ei saa nendest üle minna, sellepärast, et vastasel juhul kukub kokku kogu partei autoriteet ja nad on mänginud maha kõik, mis nad on nelja aasta jooksul üles ehitanud. Ma ei usu, et nad seda tegelikult teevad, aga lähinädalad näitavad,” ütles ta.</p></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div title="Jaga Twitteris" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter share--item twitter"></div><div title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="/teemalehed/peeter-oja">Peeter Oja</a></li><li><a href="/teemalehed/kolmeraudne">&quot;Kolmeraudne&quot;</a></li><li><a href="/teemalehed/varro-vooglaid">Varro Vooglaid</a></li></ul></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" id="952857-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="ttl-box ttl-box__type-3 styled-font"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Põnevat ja kasulikku</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/951811/spetsialist-vastab-miks-peaks-erinevaid-laenupakkumisi-vordlema" class="img"><img src="https://p.ocdn.ee/8/i/2019/3/14/ktvdannx.bnl.jpg" alt="Spetsialist vastab: miks peaks erinevaid laenupakkumisi võrdlema?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/951811/spetsialist-vastab-miks-peaks-erinevaid-laenupakkumisi-vordlema" class="sth-list--title styled-link__type-1">Spetsialist vastab: miks peaks erinevaid laenupakkumisi võrdlema?</a> </div><div class="sth-list--info"> 15. märts 2019, 10:51</div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/951676/abimees-meistrimehele-laminaatparketi-paigaldamise-kiirkursus" class="img"><img src="https://p.ocdn.ee/8/i/2019/3/13/u2loiwrg.nxq.jpg" alt="Abimees meistrimehele: laminaatparketi paigaldamise kiirkursus"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/951676/abimees-meistrimehele-laminaatparketi-paigaldamise-kiirkursus" class="sth-list--title styled-link__type-1">Abimees meistrimehele: laminaatparketi paigaldamise kiirkursus</a> </div><div class="sth-list--info"> 14. märts 2019, 09:18</div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/951685/bauhofi-aiaparadiisil-on-terve-hulk-seemneuudiseid" class="img"><img src="https://p.ocdn.ee/8/i/2019/3/13/1mbzh3o0.b1c.jpg" alt="Bauhofi Aiaparadiisil on terve hulk seemneuudiseid!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/951685/bauhofi-aiaparadiisil-on-terve-hulk-seemneuudiseid" class="sth-list--title styled-link__type-1">Bauhofi Aiaparadiisil on terve hulk seemneuudiseid!</a> </div><div class="sth-list--info"> 14. märts 2019, 09:18</div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/952491/soovid-enne-pulmi-vahendada-tselluliiti-ja-umbermootu-kodune-kupumassaaz-on-abiks" class="img"><img src="https://p.ocdn.ee/8/i/2019/3/19/nk40ckd2.mxz.jpg" alt="Soovid enne pulmi vähendada tselluliiti ja ümbermõõtu? Kodune kupumassaaž on abiks!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/952491/soovid-enne-pulmi-vahendada-tselluliiti-ja-umbermootu-kodune-kupumassaaz-on-abiks" class="sth-list--title styled-link__type-1">Soovid enne pulmi vähendada tselluliiti ja ümbermõõtu? Kodune kupumassaaž on abiks!</a> </div><div class="sth-list--info"> 20. märts 2019, 09:34</div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/951927/kubija-spaa-toob-louna-eesti-looduse-tuppa" class="img"><img src="https://p.ocdn.ee/8/i/2019/3/15/ibv1pnbt.q0l.jpg" alt="Kubija spaa toob Lõuna-Eesti looduse tuppa"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/951927/kubija-spaa-toob-louna-eesti-looduse-tuppa" class="sth-list--title styled-link__type-1">Kubija spaa toob Lõuna-Eesti looduse tuppa</a> </div><div class="sth-list--info"> 15. märts 2019, 14:15</div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>PÄEVATOIMETAJA</h3><p>+372 5199 3733<!-- --> <br/><a href="mailto:vidrik.vosoberg@ohtuleht.ee" class="styled-link">vidrik.vosoberg@ohtuleht.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p>+372 666 2233<!-- --> <br/><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p>+372 614 4100<!-- --> <br/><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/televeeb/" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht" class="twitter"></a><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline" class="youtube"></a><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht" class="instagram"></a><a target="_blank" rel="noopener noreferrer" href="https://televeeb.ohtuleht.ee/rss" class="rss"></a></div><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/app/id436999382?mt=8&amp;amp;ls=1" class="apple"></a><a target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" class="android"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© Õhtuleht Kirjastus AS</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/tingimused/">Tingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script>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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/KAOK4sJZ~DC0MZMJLaaF4/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/KAOK4sJZ~DC0MZMJLaaF4/pages/_app.js"></script><script async="" id="__NEXT_PAGE__/_error" src="/_next/static/KAOK4sJZ~DC0MZMJLaaF4/pages/_error.js"></script><script src="/_next/static/runtime/webpack-513d838df36b43df65b3.js" async=""></script><script src="/_next/static/chunks/commons.23b65d1f4b228ec9a45e.js" async=""></script><script src="/_next/static/chunks/styles.da213e1a2049020bf3f1.js" async=""></script><script src="/_next/static/runtime/main-44e01ad27cd28c673542.js" async=""></script></body></html>