<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://televeeb.ohtuleht.ee/939994/pealtnagija-video-riik-tahab-teeneka-ja-austatud-opetaja-eesti-kodakondsusest-ilma-jatta" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/televeeb_32x32.ico" class="next-head"/><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" async="" defer="" type="text/javascript" class="next-head"></script><title class="next-head">„Pealtnägija“ VIDEO | Riik tahab teeneka ja austatud õpetaja Eesti kodakondsusest ilma jätta | Õhtuleht</title><meta property="fb:app_id" content="211313848883177" class="next-head"/><meta name="description" content="Ilma Krenstrem on 78aastane, mitmele auhinnale nomineeritud pedagoog, kes võib vahetult enne tänavust Eesti vabariigi sünnipäeva oma kodakondsusest ilma jääda, kui just imet ei juhtu. „Pealtnägija“ uuris, miks tahetakse teenekas õpetaja kodakondsusest ilma jätta." class="next-head"/><meta property="og:title" content="„Pealtnägija“ VIDEO | Riik tahab teeneka ja austatud õpetaja Eesti kodakondsusest ilma jätta | Õhtuleht" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://televeeb.ohtuleht.ee/939994/pealtnagija-video-riik-tahab-teeneka-ja-austatud-opetaja-eesti-kodakondsusest-ilma-jatta" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2019/2/6/qq1aytag.1eq.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Ilma Krenstrem on 78aastane, mitmele auhinnale nomineeritud pedagoog, kes võib vahetult enne tänavust Eesti vabariigi sünnipäeva oma kodakondsusest ilma jääda, kui just imet ei juhtu. „Pealtnägija“ uuris, miks tahetakse teenekas õpetaja kodakondsusest ilma jätta." class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2019-2-6" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Saated" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2019/2/6/qq1aytag.1eq.jpg" class="next-head"/><link rel="preload" href="/_next/static/atgfE5DIjkVjxV5zxD34x/pages/article.js" as="script"/><link rel="preload" href="/_next/static/atgfE5DIjkVjxV5zxD34x/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/atgfE5DIjkVjxV5zxD34x/pages/_error.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-f9055308a855c02f5140.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.4808d0f66794bc7b7c10.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.df1487562ecbd2af1f50.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-0cf5f08ce04713904fc9.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.92576a40.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.bbda639f.chunk.css"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script type="text/javascript" src="/showads.js"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script><link rel="apple-touch-icon" sizes="72x72" href="/static/ico/72x72/apple-touch-icon-72x72.png"/><link rel="apple-touch-icon" sizes="114x114" href="/static/ico/114x114/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon" sizes="144x144" href="/static/ico/144x144/apple-touch-icon-144x144.png"/></head><body><div id="__next"><div class="style-wrapper televeeb" data-reactroot=""><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo"><a class="logo-main" href="https://www.ohtuleht.ee"><img class="logo-main__logo" src="/assets/logo-o-cut-white.svg"/></a><a class="logo-name __show" href="/"></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/tvuudised">Uudised</a></li><li><a class="" href="/saated">Saated</a></li><li><a class="" href="/sarjad">Sarjad</a></li><li><a target="_blank" class="" href="https://telekava.ohtuleht.ee">Telekava</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a href="#">Vihje</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label">PRAEGU KUUM</div><nav class="page-subheader--highlight-links"><ul><li><a href="/teemalehed/naosaade">Näosaade</a></li><li><a href="/teemalehed/kuuuurija">Kuuuurija</a></li><li><a href="/teemalehed/ringvaade">Ringvaade</a></li><li><a href="/teemalehed/duubel">Duubel</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a href="https://digileht.ohtuleht.ee/" class="page-subheader--link">Digileht</a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container "><img src="https://g.ocdn.ee/c.gif?id=939994" class="hidden" width="1" height="1" alt="article-main-picture-„Pealtnägija“ VIDEO | Riik tahab teeneka ja austatud õpetaja Eesti kodakondsusest ilma jätta"/><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/saated">Saated</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>„Pealtnägija“ VIDEO | Riik tahab teeneka ja austatud õpetaja Eesti kodakondsusest ilma jätta<!-- --> </h1></div></div></div></div><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Televeeb</span><span>, </span> täna, 19:01</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div title="Jaga Twitteris" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter share--item twitter"></div><div title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--oneImage " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom"><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/62/i/2019/2/6/qq1aytag.1eq.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/62/i/2019/2/6/qq1aytag.1eq.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/62/i/2019/2/6/qq1aytag.1eq.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/62/i/2019/2/6/qq1aytag.1eq.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/61/i/2019/2/6/qq1aytag.1eq.jpg"/><img class="article-image" src="https://p.ocdn.ee/61/i/2019/2/6/qq1aytag.1eq.jpg" alt="„Pealtnägija“ VIDEO | Riik tahab teeneka ja austatud õpetaja Eesti kodakondsusest ilma jätta"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Ilma Krenstrem</span> <span class="author">Kuvatõmmis/&quot;Pealtnägija&quot;</span></div><div class="article-main--content article-main--excerpt formatted--content">Ilma Krenstrem on 78aastane, mitmele auhinnale nomineeritud pedagoog, kes võib vahetult enne tänavust Eesti vabariigi sünnipäeva oma kodakondsusest ilma jääda, kui just imet ei juhtu. „Pealtnägija“ uuris, miks tahetakse teenekas õpetaja kodakondsusest ilma jätta.</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>„Pealtnägija“ vahendab, et Ilma õpetab juba 21 Abhaasias Salme külas eesti keelt. Naine sündis seal Eesti väljarändajate perre 1940. aastal. Kuna toona Nõukogude Liidu koosseisu kuuludes polnud Abhaasias väljavaated just liiga ilusad, tuli ta 1958. aastal Eestisse, abiellus siin 1963. aastal Ülo Sinisaluga ja sai abielu alusel Eesti kodakondsuse. 1997. aastal pakkus riik naisele võimalust minna Salme külla eesti keelt õpetama.</p></div><div class="article-main--content formatted--content
    "><p>„Ma väga tahtsin ka minna, sest mul olid vanemad. Kui ma poleks sinna läinud, nad oleks külma ja nälga seal surnud,“ põhjendab Ilma oma nõustumist „Pealtnägijale“. Pärast Abhaasia-Gruusia sõda muutus Gruusia koosseisu kuulunud Abhaasia sisuliselt Venemaa okupeeritud riigiks, mis küll kuulutas end vabariigiks, kuid mida tunnustavad vähesed. Venemaa jagas oma passe lahkesti ka Abhaasia eestlastele. Paljud Abhaasia eestlased võtsid passi vastu puhtpraktilistel põhjustel – sõit Eestisse käib üldjuhul läbi Venemaa, ning Venemaa poolel on ka poed, apteegid ja muu eluks vajalik.</p></div><div class="article-main--content formatted--content
    "><p>Kui Ilmal oleks olnud ainult Eesti pass, pidanuks ta üle jõe poodi minnes iga kord võtma viisa. Ilma ise nimetab passi ainult reisidokumendiks, kuid Ruth Annus siseministeeriumist ütleb, et Venemaa Föderatsiooni pass ei ole ainult reisidokument. „Me vaidleme. Mina ütlen, et mul pole kodakondsust, nemad ütlevad, et on,“ sõnas Ilma „Pealtnägijale“. Annuse sõnul on arusaadav, miks Vene Föderatsiooni pass võetakse, kuid Eesti seadused ei luba topeltkodakondsust.</p></div><div class="article-main--content formatted--content
    "><p>Kogu lugu sai alguse 2016. aastal, kui Ilmalt passi uuendama minnes küsiti, kas tal on Vene kodakondsus. „Aus inimene ütles ära. Ma oleks võinud öelda, et mul ei ole teda. Ütlesin nii ja sellest ajast läks mul asi kurjaks.“ Seega võib Ilma Eesti kodakondsusest alles jääda seetõttu, et oli liiga aus!</p></div><p></p><div class="article-main--content formatted--content
    "><p>„Ta peaks tõendama, et on sünnijärgne Eesti kodanik või alustama loobumist Vene Föderatsiooni kodakondsusest,“ sõnas Annus „Pealtnägijale“, mis oleks lahendus. Riigiarhiivist tuli välja, et Ilma vanaisa oli Eesti kodanik, mis annaks talle sünnijärgse kodakondsuse. Nii saaks tal olla kaks kodakondsust. Politsei- ja piirivalveamet aga keeldub õpetajat sünnijärgseks kodanikuks tunnistamast.</p></div><div class="article-main--content formatted--content
    "><p>Vaata&nbsp;„Pealtnägijast“, mida on Ilma oma kodakondsuse säilitamiseks ette võtnud, ning kuidas tegeleb asjaga riik.&nbsp;</p></div><div class="article-main--content formatted--content"><iframe style="width: 670px; height: 377px;" src="//services.err.ee/media/embed/922864" frameborder="0" allowfullscreen=""></iframe></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div title="Jaga Twitteris" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter share--item twitter"></div><div title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" id="939994-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="ttl-box ttl-box__type-3 styled-font"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Põnevat ja kasulikku</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/938865/kriimustatud-nutiseadmed-on-paras-peavalu-kuidas-neid-kaitsta" class="img"><img src="https://p.ocdn.ee/8/i/2019/1/29/doncm4s4.zqb.jpg" alt="Kriimustatud nutiseadmed on paras peavalu – kuidas neid kaitsta?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/938865/kriimustatud-nutiseadmed-on-paras-peavalu-kuidas-neid-kaitsta" class="sth-list--title styled-link__type-1">Kriimustatud nutiseadmed on paras peavalu – kuidas neid kaitsta?</a> </div><div class="sth-list--info"> 1. veebruar 2019, 15:01</div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/929383/decus-kliiniku-5-lemmikut-iluprotseduuri-mida-naised-eelistavad" class="img"><img src="https://p.ocdn.ee/8/i/2019/1/25/zrsisazy.hks.jpg" alt="Decus kliiniku 5 lemmikut iluprotseduuri – mida naised eelistavad?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/929383/decus-kliiniku-5-lemmikut-iluprotseduuri-mida-naised-eelistavad" class="sth-list--title styled-link__type-1">Decus kliiniku 5 lemmikut iluprotseduuri – mida naised eelistavad?</a> </div><div class="sth-list--info"> 25. jaanuar 2019, 16:30</div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/938264/telli-kodukoristaja-saad-rahulikult-eesti-laulu-vaadata" class="img"><img src="https://p.ocdn.ee/8/i/2019/1/25/ki1th520.dh3.jpg" alt="Telli kodukoristaja – saad rahulikult Eesti Laulu vaadata!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/938264/telli-kodukoristaja-saad-rahulikult-eesti-laulu-vaadata" class="sth-list--title styled-link__type-1">Telli kodukoristaja – saad rahulikult Eesti Laulu vaadata!</a> </div><div class="sth-list--info"> 25. jaanuar 2019, 13:47</div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/939650/kaks-head-integreeritavat-ahju-candy-fcp605x-ja-bosch-hbg635hs1" class="img"><img src="https://p.ocdn.ee/8/i/2019/2/4/oa3okeo2.2xl.jpg" alt="Kaks head integreeritavat ahju – Candy FCP605X ja Bosch HBG635HS1"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/939650/kaks-head-integreeritavat-ahju-candy-fcp605x-ja-bosch-hbg635hs1" class="sth-list--title styled-link__type-1">Kaks head integreeritavat ahju – Candy FCP605X ja Bosch HBG635HS1</a> </div><div class="sth-list--info"> 4. veebruar 2019, 14:49</div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/939661/soovid-vahendada-kuu-ajaga-tselluliiti-ja-umbermootu-2-5cm-kodune-kupumassaaz-aitab" class="img"><img src="https://p.ocdn.ee/8/i/2019/2/4/lh3wo2lo.ia0.jpg" alt="Soovid vähendada kuu ajaga tselluliiti ja ümbermõõtu 2-5cm? Kodune kupumassaaž aitab!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/939661/soovid-vahendada-kuu-ajaga-tselluliiti-ja-umbermootu-2-5cm-kodune-kupumassaaz-aitab" class="sth-list--title styled-link__type-1">Soovid vähendada kuu ajaga tselluliiti ja ümbermõõtu 2-5cm? Kodune kupumassaaž aitab!</a> </div><div class="sth-list--info"> 4. veebruar 2019, 16:18</div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>PÄEVATOIMETAJA</h3><p>+372 5199 3733<!-- --> <br/><a href="mailto:vidrik.vosoberg@ohtuleht.ee" class="styled-link">vidrik.vosoberg@ohtuleht.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p>+372 666 2233<!-- --> <br/><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p>+372 614 4100<!-- --> <br/><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/televeeb/" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht" class="twitter"></a><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline" class="youtube"></a><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht" class="instagram"></a><a target="_blank" rel="noopener noreferrer" href="https://televeeb.ohtuleht.ee/rss" class="rss"></a></div><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/app/id436999382?mt=8&amp;amp;ls=1" class="apple"></a><a target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" class="android"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© Õhtuleht Kirjastus AS</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/tingimused/">Tingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script>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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/atgfE5DIjkVjxV5zxD34x/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/atgfE5DIjkVjxV5zxD34x/pages/_app.js"></script><script async="" id="__NEXT_PAGE__/_error" src="/_next/static/atgfE5DIjkVjxV5zxD34x/pages/_error.js"></script><script src="/_next/static/runtime/webpack-f9055308a855c02f5140.js" async=""></script><script src="/_next/static/chunks/commons.4808d0f66794bc7b7c10.js" async=""></script><script src="/_next/static/chunks/styles.df1487562ecbd2af1f50.js" async=""></script><script src="/_next/static/runtime/main-0cf5f08ce04713904fc9.js" async=""></script></body></html>