<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://televeeb.ohtuleht.ee/905639/elina-purde-kattemaksukontor-ja-haidi-tegelaskuju-enam-minu-ellu-ei-tule" class="next-head"/><link rel="shortcut icon" href="../static/ico/32x32/televeeb_32x32.ico" class="next-head"/><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" async="" defer="" type="text/javascript" class="next-head"></script><title class="next-head">Elina Purde: „Kättemaksukontor“ ja Häidi tegelaskuju enam minu ellu ei tule | Õhtuleht</title><meta property="fb:app_id" content="211313848883177" class="next-head"/><meta name="description" content="&quot;Mul pole midagi seriaalides mängimise vastu, aga &quot;Kättemaksu­­kontor&quot; ja Häidi tegelaskuju enam minu ellu ei tule,&quot;&amp;nbsp;ütleb näitleja Elina Purde, kes mängis populaarses krimisarjas, kuid enam seda teha ei plaani, vahendab Anne &amp;amp; Stiil." class="next-head"/><meta property="og:title" content="Elina Purde: „Kättemaksukontor“ ja Häidi tegelaskuju enam minu ellu ei tule | Õhtuleht" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://televeeb.ohtuleht.ee/905639/elina-purde-kattemaksukontor-ja-haidi-tegelaskuju-enam-minu-ellu-ei-tule" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2018/11/7/35stzjv5.ntv.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="&quot;Mul pole midagi seriaalides mängimise vastu, aga &quot;Kättemaksu­­kontor&quot; ja Häidi tegelaskuju enam minu ellu ei tule,&quot;&amp;nbsp;ütleb näitleja Elina Purde, kes mängis populaarses krimisarjas, kuid enam seda teha ei plaani, vahendab Anne &amp;amp; Stiil." class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2018-11-7" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Sarjad" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2018/11/7/35stzjv5.ntv.jpg" class="next-head"/><link rel="preload" href="/_next/static/QNJ06mwtD_4Tm1Tk8~Olt/pages/article.js" as="script"/><link rel="preload" href="/_next/static/QNJ06mwtD_4Tm1Tk8~Olt/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/QNJ06mwtD_4Tm1Tk8~Olt/pages/_error.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-e5d6dd918d3484f3e6d5.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.ab3d6e967f76a0ef8df4.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.40e50a2f61f37af4793c.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-cb99e316aebc497dd194.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.d8d0e633.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.b8203710.chunk.css"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script type="text/javascript" src="/showads.js"></script><script type="text/javascript" charSet="utf-8" src="https://platform.twitter.com/widgets.js"></script><link rel="apple-touch-icon" sizes="72x72" href="/static/ico/72x72/apple-touch-icon-72x72.png"/><link rel="apple-touch-icon" sizes="114x114" href="/static/ico/114x114/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon" sizes="144x144" href="/static/ico/144x144/apple-touch-icon-144x144.png"/></head><body><div id="__next"><div class="style-wrapper televeeb" data-reactroot=""><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo"><a class="logo-main" href="https://www.ohtuleht.ee"><img class="logo-main__logo" src="/assets/logo-o-cut-white.svg"/></a><a class="logo-name __show" href="/"></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/tvuudised">Uudised</a></li><li><a class="" href="/saated">Saated</a></li><li><a class="" href="/sarjad">Sarjad</a></li><li><a target="_blank" class="" href="https://tv.ohtuleht.ee">Telekava</a></li></ul></nav><nav class="page-header--links"><ul><li><a class="" href="/abi/tellimine">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a href="#">Vihje</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside "><span></span></a></div></div></header><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label">PRAEGU KUUM</div><nav class="page-subheader--highlight-links"><ul><li><a href="/teemalehed/naosaade">Näosaade</a></li><li><a href="/teemalehed/kuuuurija">Kuuuurija</a></li><li><a href="/teemalehed/ringvaade">Ringvaade</a></li><li><a href="/teemalehed/duubel">Duubel</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a href="https://digileht.ohtuleht.ee/" class="page-subheader--link">Digileht</a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container "><img src="https://g.ocdn.ee/c.gif?id=905639" class="hidden" width="1" height="1" alt="article-main-picture-Elina Purde: „Kättemaksukontor“ ja Häidi tegelaskuju enam minu ellu ei tule"/><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/sarjad">Sarjad</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>Elina Purde: „Kättemaksukontor“ ja Häidi tegelaskuju enam minu ellu ei tule<!-- --> </h1></div></div></div></div><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Anne & Stiil</span><span>, </span> täna, 11:25</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div title="Jaga Twitteris" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter share--item twitter"></div><div title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--oneImage " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom"><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2018/11/7/35stzjv5.ntv.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2018/11/7/35stzjv5.ntv.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2018/11/7/35stzjv5.ntv.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2018/11/7/35stzjv5.ntv.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/54/i/2018/11/7/35stzjv5.ntv.jpg"/><img class="article-image" src="https://p.ocdn.ee/54/i/2018/11/7/35stzjv5.ntv.jpg" alt="Elina Purde: „Kättemaksukontor“ ja Häidi tegelaskuju enam minu ellu ei tule"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Elina Purde</span> <span class="author">Erlend Štaub</span></div><div class="article-main--content article-main--excerpt formatted--content">"Mul pole midagi seriaalides mängimise vastu, aga "Kättemaksu­­kontor" ja Häidi tegelaskuju enam minu ellu ei tule,"&nbsp;ütleb näitleja Elina Purde, kes mängis populaarses krimisarjas, kuid enam seda teha ei plaani, vahendab Anne &amp; Stiil.</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Praegu käib TV3 ekraanil "Kättemaksukontori" 20. hooaeg ehk juubelihooaeg. Seal teevad kaasa mitmed näitlejad, kes varem sarjas näidelnud. Nende hulgas ka Purde.</p></div><div class="article-main--content formatted--content
    "><p>Sel sügisel teleekraanile tulnud osade stsenaarium oli põnev, näitlejate omavaheline keemia nagu muiste, naljad keeranud veel kraadi võrra kangemaks, ning Elinale tuli selgesti meelde, miks talle aastaid tagasi meeldis seda teha.</p></div><div class="article-main--content formatted--content
    "><p>"Mu süda kuulub teatrile. Olen vastu võtnud rolle, mis ei lähe vastuollu mu põhimõtetega – näiteks lastevastase vägivallaga seoses. Ma ei suudaks usutavalt mängida ema, kes hülgab oma lapse," lisas Elina, kelle tegelaskuju seriaalis oma tütrest loobuma peab.</p></div><div class="article-main--content formatted--content
    "><p><a href="http://digileht.annestiil.delfi.ee/persoon/elina-elu-tarkus?id=83959634" target="_blank">Refereeritud artikli täistekst Anne &amp; Stiilis.&nbsp;</a></p></div><div class="article-main--content article-main--related"><h2 class="styled-header__type-1">Samal teemal</h2><div class="article-main--related-list"><div class="article-main--related-item"><span class="article-main--related-date"> täna, 09:54</span><div class="article-main--related-name"><a class="styled-link__type-1" href="/905443/top-5-uudised-juhivad-millised-saated-ja-sarjad-on-meie-telekanalite-ekraanidel-koige-kauem-jooksnud">TOP 5 | Uudised juhivad! Millised saated ja sarjad on meie telekanalite ekraanidel kõige kauem jooksnud?</a></div></div><div class="article-main--related-item"><span class="article-main--related-date"> 31. oktoober 2018, 07:39</span><div class="article-main--related-name"><a href="https://ohtuleht.ee/904538/pikaajaline-uurija-raivo-opik-kaspar-tuvi-ja-gerth-maango-on-minu-lemmikuurijad" class="styled-link__type-1">Pikaajaline uurija Raivo Öpik: „Kaspar Tuvi ja Gerth Maango on minu lemmikuurijad!“</a></div></div><div class="article-main--related-item"><span class="article-main--related-date"> 4. oktoober 2018, 15:05</span><div class="article-main--related-name"><a class="styled-link__type-1" href="/900414/tv3-video-tuvi-ja-maango-naasevad-kattemaksukontorisse-ja-kaaperdavad-selle">TV3 VIDEO | Tuvi ja Maango naasevad „Kättemaksukontorisse“ ja kaaperdavad selle</a></div></div><div class="article-main--related-item"><span class="article-main--related-date"> 3. august 2018, 10:26</span><div class="article-main--related-name"><a class="styled-link__type-1" href="/890317/kattemaksukontori-juubelihooaja-puhul-naasevad-ekraanile-vanad-lemmikud">„Kättemaksukontori“ juubelihooaja puhul naasevad ekraanile vanad lemmikud</a></div></div></div></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div title="Jaga Twitteris" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter share--item twitter"></div><div title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="/teemalehed/elina-purde">Elina Purde</a></li></ul></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" id="905639-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="ttl-box ttl-box__type-3 styled-font"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Sisuturundus</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://tervist24.ohtuleht.ee/900935/kuidas-toetavad-keha-ning-immuunsust-raud-ja-magneesium" class="img"><img src="https://p.ocdn.ee/8/i/2018/10/8/lwsuvu1f.xoo.jpg" alt="Kuidas toetavad keha ning immuunsust raud ja magneesium?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://tervist24.ohtuleht.ee/900935/kuidas-toetavad-keha-ning-immuunsust-raud-ja-magneesium" class="sth-list--title styled-link__type-1">Kuidas toetavad keha ning immuunsust raud ja magneesium?</a> </div><div class="sth-list--info"> 30. oktoober 2018, 16:25</div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/904573/disainilahendused-mis-on-inspireeritud-jouka-elu-ideest" class="img"><img src="https://p.ocdn.ee/8/i/2018/11/1/tn5qjdn4.vu3.jpg" alt="Disainilahendused, mis on inspireeritud jõuka elu ideest"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/904573/disainilahendused-mis-on-inspireeritud-jouka-elu-ideest" class="sth-list--title styled-link__type-1">Disainilahendused, mis on inspireeritud jõuka elu ideest</a> </div><div class="sth-list--info"> 3. november 2018, 20:58</div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/905116/tahad-teenida-homme-rohkem-kui-tana" class="img"><img src="https://p.ocdn.ee/8/i/2018/11/3/0llvfim2.2re.jpg" alt="Tahad teenida homme rohkem kui täna?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/905116/tahad-teenida-homme-rohkem-kui-tana" class="sth-list--title styled-link__type-1">Tahad teenida homme rohkem kui täna?</a> </div><div class="sth-list--info"> 5. november 2018, 17:14</div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/903928/hasti-valitud-soogilaud-ja-toolid-liigendavad-ruumi" class="img"><img src="https://p.ocdn.ee/8/i/2018/10/26/fao0soca.pto.jpg" alt="Hästi valitud söögilaud ja toolid liigendavad ruumi"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/903928/hasti-valitud-soogilaud-ja-toolid-liigendavad-ruumi" class="sth-list--title styled-link__type-1">Hästi valitud söögilaud ja toolid liigendavad ruumi</a> </div><div class="sth-list--info"> 31. oktoober 2018, 13:34</div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://tervist24.ohtuleht.ee/903274/igasugisene-mure-kuidas-voidelda-kulmetushaigustega" class="img"><img src="https://p.ocdn.ee/8/i/2018/10/23/ijesf33i.doy.jpg" alt="IGASÜGISENE MURE: kuidas võidelda külmetushaigustega?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://tervist24.ohtuleht.ee/903274/igasugisene-mure-kuidas-voidelda-kulmetushaigustega" class="sth-list--title styled-link__type-1">IGASÜGISENE MURE: kuidas võidelda külmetushaigustega?</a> </div><div class="sth-list--info"> 24. oktoober 2018, 15:50</div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>PÄEVATOIMETAJA</h3><p>+372 5199 3733<!-- --> <br/><a href="mailto:vidrik.vosoberg@ohtuleht.ee" class="styled-link">vidrik.vosoberg@ohtuleht.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p>+372 666 2233<!-- --> <br/><a href="mailto:levi@ohtulehtkirjastus.ee" class="styled-link">levi@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p>+372 614 4100<!-- --> <br/><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/televeeb/" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht" class="twitter"></a><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline" class="youtube"></a><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht" class="instagram"></a><a target="_blank" rel="noopener noreferrer" href="https://www.ohtuleht.ee/rss" class="rss"></a></div><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/app/id436999382?mt=8&amp;amp;ls=1" class="apple"></a><a target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" class="android"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© Õhtuleht Kirjastus AS</div><nav class="page-footer--links"><ul><li><a href="abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a href="abi/tellimine">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/tingimused/">Tingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script>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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/QNJ06mwtD_4Tm1Tk8~Olt/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/QNJ06mwtD_4Tm1Tk8~Olt/pages/_app.js"></script><script async="" id="__NEXT_PAGE__/_error" src="/_next/static/QNJ06mwtD_4Tm1Tk8~Olt/pages/_error.js"></script><script src="/_next/static/runtime/webpack-e5d6dd918d3484f3e6d5.js" async=""></script><script src="/_next/static/chunks/commons.ab3d6e967f76a0ef8df4.js" async=""></script><script src="/_next/static/chunks/styles.40e50a2f61f37af4793c.js" async=""></script><script src="/_next/static/runtime/main-cb99e316aebc497dd194.js" async=""></script></body></html>