<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script src="/login_api_client.js"></script><script type="text/javascript" src="/showads.js"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script><script async="" defer="" src="https://assets.pinterest.com/js/pinit.js"></script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" class="next-head"/><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://televeeb.ohtuleht.ee/1011833/tuuli-roosma-kui-keegi-utleb-et-fui-seksist-kull-raakida-ei-sobi-siis-voib-talle-lihtsalt-kaasa-tunda" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/televeeb_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/televeeb_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/televeeb_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/televeeb_144x144.png" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><title class="next-head">Tuuli Roosma: kui keegi ütleb, et „fui, seksist küll rääkida ei sobi“, siis võib talle lihtsalt kaasa tunda | Õhtuleht</title><meta property="fb:app_id" content="211313848883177" class="next-head"/><meta name="description" content="Miks mõned mehed ja naised mõjuvad vastassugupoolele kui magnetid? Igapäevane flirt, võrgutamine ja romantika ei kuulu vaid suhete loomise faasi, sel on ülitähtis osa ka paarisuhtes. Täna õhtul alustab taas Kanal 2s Epp Kärsini juhitav saade „Mida vanemad sulle ei rääkinud?“, mille esimeses osas keskendutaksegi sellele, kuidas tulemuslikult flirtida ja milliseid saatuslikke vigu vältida." class="next-head"/><meta property="og:title" content="Tuuli Roosma: kui keegi ütleb, et „fui, seksist küll rääkida ei sobi“, siis võib talle lihtsalt kaasa tunda | Õhtuleht" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://televeeb.ohtuleht.ee/1011833/tuuli-roosma-kui-keegi-utleb-et-fui-seksist-kull-raakida-ei-sobi-siis-voib-talle-lihtsalt-kaasa-tunda" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2020/9/11/rxhwm20i.4k4.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Miks mõned mehed ja naised mõjuvad vastassugupoolele kui magnetid? Igapäevane flirt, võrgutamine ja romantika ei kuulu vaid suhete loomise faasi, sel on ülitähtis osa ka paarisuhtes. Täna õhtul alustab taas Kanal 2s Epp Kärsini juhitav saade „Mida vanemad sulle ei rääkinud?“, mille esimeses osas keskendutaksegi sellele, kuidas tulemuslikult flirtida ja milliseid saatuslikke vigu vältida." class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2020-9-11" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Saated" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2020/9/11/rxhwm20i.4k4.jpg" class="next-head"/><link rel="preload" href="/_next/static/grTVMcmIOXhchpzmEn1JH/pages/article.js" as="script"/><link rel="preload" href="/_next/static/grTVMcmIOXhchpzmEn1JH/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-b1883e3aa18f54465ac8.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.123f12b6ccf3ea91bef6.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-0064f142a33d50240109.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.444f834f.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.47dad737.chunk.css"/></head><body><div id="__next"><div class="style-wrapper televeeb"><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo "><a class="logo-main" href="https://www.ohtuleht.ee"><img class="logo-main__logo" src="/assets/logo-o-cut-white.svg"/></a><a class="logo-name __show" href="/"></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/saated">Saated</a></li><li><a class="" href="/sarjad">Sarjad</a></li><li><a class="" href="/telenaod">Telenäod</a></li><li><a class="" href="/eesti">Eesti uudised</a></li><li><a class="" href="/valismaa">Välismaa</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://pood.ohtuleht.ee">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a href="#">Vihje</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="mobile-menu "><div class="mobile-menu--inner"><div class="mobile-menu--content visible" data-id="0"><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Rubriigid</div><ul><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/saated"><span class="icon color-10">S</span><span class="name">Saated</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/sarjad"><span class="icon color-10">S</span><span class="name">Sarjad</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/telenaod"><span class="icon color-10">T</span><span class="name">Telenäod</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/eesti"><span class="icon color-10">E</span><span class="name">Eesti uudised</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/valismaa"><span class="icon color-10">V</span><span class="name">Välismaa</span></a></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Väljaanded</div><ul><li><a href="https://www.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-19">Õ</span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-22">E</span><span class="name">Elu</span></a></li><li><a href="https://naisteleht.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-16">N</span><span class="name">Naisteleht</span></a></li><li><a href="https://nipiraamat.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-15">N</span><span class="name">Nipiraamat</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Toidutare</span></a></li><li><a href="https://kalale.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-2">K</span><span class="name">Kalale</span></a></li><li><a href="https://www.liigume.ee" class="mobile-menu--item"><span class="icon color-12">L</span><span class="name">Liigume</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Tervis</span></a></li><li><a href="https://esport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-21">E</span><span class="name">Esport</span></a></li><li><a href="https://ajalugu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-5">A</span><span class="name">Ajalugu</span></a></li><li><a href="https://sport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-6">S</span><span class="name">Sport</span></a></li><li><a href="https://kodukiri.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-20">K</span><span class="name">Kodukiri</span></a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Olulised</div><ul><li><a target="_blank" class="mobile-menu--item" href="https://pood.ohtuleht.ee">Telli</a></li><li><a target="_blank" class="mobile-menu--item" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="mobile-menu--item" href="/abi/kontakt">Kontakt</a></li><li><a class="mobile-menu--item" href="#">Vihje</a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Sotsiaalmeedia</div><ul><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/televeeb/"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht"><span class="icon twitter"></span><span class="name">Twitter</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline"><span class="icon youtube"></span><span class="name">Youtube</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht"><span class="icon instagram"></span><span class="name">Instagram</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://televeeb.ohtuleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></nav></div></div></div><div class="mobile-search "></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label"></div><nav class="page-subheader--highlight-links"><ul><li><a href="https://www.ohtuleht.ee/oltv">Õhtulehe saated</a></li><li><a href="/teemalehed/hommikusook-staariga">&quot;Hommikusöök staariga&quot;</a></li><li><a href="/teemalehed/rannamaja">&quot;Rannamaja&quot;</a></li><li><a href="/teemalehed/puuduta-mind">&quot;Puuduta mind!&quot;</a></li><li><a href="/teemalehed/sartsuminutid">&quot;Särtsuminutid&quot;</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a href="https://digileht.ohtuleht.ee/" class="page-subheader--link">Digileht</a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container copy-1011833"><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/saated">Saated</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>Tuuli Roosma: kui keegi ütleb, et „fui, seksist küll rääkida ei sobi“, siis võib talle lihtsalt kaasa tunda<!-- --> </h1></div></div></div></div><div class="article-main--header-inner inner-without-border"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Naistekas.ee</span><span>, </span> täna, 12:08</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://televeeb.ohtuleht.ee/1011833/tuuli-roosma-kui-keegi-utleb-et-fui-seksist-kull-raakida-ei-sobi-siis-voib-talle-lihtsalt-kaasa-tunda&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2020/9/11/rxhwm20i.4k4.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2020/9/11/rxhwm20i.4k4.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2020/9/11/rxhwm20i.4k4.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2020/9/11/rxhwm20i.4k4.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2020/9/11/rxhwm20i.4k4.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2020/9/11/rxhwm20i.4k4.jpg" alt="Tuuli Roosma: kui keegi ütleb, et „fui, seksist küll rääkida ei sobi“, siis võib talle lihtsalt kaasa tunda"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Tuuli Roosma</span><span>Foto: <!-- -->Daisy Lappard</span></div><div class="article-main--content article-main--excerpt formatted--content">Miks mõned mehed ja naised mõjuvad vastassugupoolele kui magnetid? Igapäevane flirt, võrgutamine ja romantika ei kuulu vaid suhete loomise faasi, sel on ülitähtis osa ka paarisuhtes. Täna õhtul alustab taas Kanal 2s Epp Kärsini juhitav saade „Mida vanemad sulle ei rääkinud?“, mille esimeses osas keskendutaksegi sellele, kuidas tulemuslikult flirtida ja milliseid saatuslikke vigu vältida.</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>„Need inimesed, kes meil saates üles astuvad, on kindlasti ületanud selle valehäbi seksist ja seksuaalsusest kõnelemisel,„ räägib saatest Kroonikale&nbsp; produtsent Tuuli Roosma. „Kui kuuled, et keegi ütleb, et fui, seksist küll rääkida ei sobi, siis võib talle lihtsalt kaasa tunda, sest on selge, et tal on selles valdkonnas probleemid, mida ta arvab, et ei saa ega suuda ise lahendada. Tegelikult saab, tuleb vaid otsustada, et seda tahad.“</p></div><div class="article-main--content formatted--content
    "><p><a href="https://naistekas.delfi.ee/seebinurk/uudised/tuuli-roosma-kui-kuuled-et-keegi-utleb-et-fui-seksist-kull-raakida-ei-sobi-siis-voib-talle-lihtsalt-kaasa-tunda?id=91009395" target="_blank" rel="noopener">Refereeritud artikli täistekst Naistekas.ee.</a></p></div><div class="article-main--content formatted--content"><p></p></div><div class="article-main--content article-main--related"><h2 class="styled-header__type-1">Samal teemal</h2><div class="article-main--related-list"><div class="article-main--related-item"><span class="article-main--related-date"> 16. august 2020, 17:54</span><div class="article-main--related-name"><a href="https://nipiraamat.ohtuleht.ee/985368/nipiraamatu-arhiivist-epp-karsin-naine-saab-oma-mehe-tervendamiseks-vaga-palju-ara-teha" class="styled-link__type-1">NIPIRAAMATU ARHIIVIST | Epp Kärsin: „Naine saab oma mehe tervendamiseks väga palju ära teha!“</a></div></div><div class="article-main--related-item"><span class="article-main--related-date"> 11. mai 2020, 13:12</span><div class="article-main--related-name"><a href="https://elu.ohtuleht.ee/1001242/epp-karsin-kolis-juba-14aastaselt-kodust-valja-ma-olin-pere-must-lammas" class="styled-link__type-1">Epp Kärsin kolis juba 14aastaselt kodust välja: ma olin pere must lammas</a></div></div><div class="article-main--related-item"><span class="article-main--related-date"> 25. märts 2020, 16:47</span><div class="article-main--related-name"><a class="styled-link__type-1" href="/996581/kanal-2-pani-karsini-ja-vassiljevi-saated-pausile-koik-need-liigutused-oleme-teinud-vaga-raske-sudamega">Kanal 2 pani Kärsini ja Vassiljevi saated pausile: kõik need liigutused oleme teinud väga raske südamega</a></div></div><div class="article-main--related-item"><span class="article-main--related-date"> 18. märts 2020, 16:00</span><div class="article-main--related-name"><a href="https://naisteleht.ohtuleht.ee/995496/mida-kodus-istudes-telekast-vaadata-siin-on-ulevaade-kevadhooaja-uutest-saadetest" class="styled-link__type-1">Mida kodus istudes telekast vaadata? Siin on ülevaade kevadhooaja uutest saadetest</a></div></div></div></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://televeeb.ohtuleht.ee/1011833/tuuli-roosma-kui-keegi-utleb-et-fui-seksist-kull-raakida-ei-sobi-siis-voib-talle-lihtsalt-kaasa-tunda&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" rows="1" id="1011833-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Sisuturundus</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1010322/ilususte-proovinud-naine-mulle-ei-meeldinud-enda-peegelpilt-aga-nuud-olen-toeliselt-rahul" class="img"><img src="https://p.ocdn.ee/8/i/2020/8/26/3o1xhh2f.kcq.jpg" alt="Ilusüste proovinud naine: mulle ei meeldinud enda peegelpilt, aga nüüd olen tõeliselt rahul!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1010322/ilususte-proovinud-naine-mulle-ei-meeldinud-enda-peegelpilt-aga-nuud-olen-toeliselt-rahul" class="sth-list--title styled-link__type-1">Ilusüste proovinud naine: mulle ei meeldinud enda peegelpilt, aga nüüd olen tõeliselt rahul!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1011052/paljakasi-voi-kinnastega" class="img"><img src="https://p.ocdn.ee/8/i/2020/9/3/n2kfr5e1.5n5.jpg" alt="Paljakäsi või kinnastega?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1011052/paljakasi-voi-kinnastega" class="sth-list--title styled-link__type-1">Paljakäsi või kinnastega?</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/tamrex">Tamrex | Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1010981/astu-akne-vastu-5-toodet-mida-naohoolduseks-vajad" class="img"><img src="https://p.ocdn.ee/8/i/2020/9/2/xel2tui2.hjd.jpg" alt="ASTU AKNE VASTU: 5 toodet, mida näohoolduseks vajad!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1010981/astu-akne-vastu-5-toodet-mida-naohoolduseks-vajad" class="sth-list--title styled-link__type-1">ASTU AKNE VASTU: 5 toodet, mida näohoolduseks vajad!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>TOIMETAJA</h3><p><a href="mailto:katharina.toomemets@ohtuleht.ee" class="styled-link">katharina.toomemets@ohtuleht.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/televeeb/" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht" class="twitter"></a><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline" class="youtube"></a><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht" class="instagram"></a><a target="_blank" rel="noopener noreferrer" href="https://televeeb.ohtuleht.ee/rss" class="rss"></a></div><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/app/id436999382?mt=8&amp;amp;ls=1" class="apple"></a><a target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" class="android"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtuleht.ee">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/uldtingimused/">Üldtingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/grTVMcmIOXhchpzmEn1JH/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/grTVMcmIOXhchpzmEn1JH/pages/_app.js"></script><script src="/_next/static/runtime/webpack-b1883e3aa18f54465ac8.js" async=""></script><script src="/_next/static/chunks/commons.123f12b6ccf3ea91bef6.js" async=""></script><script src="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" async=""></script><script src="/_next/static/runtime/main-0064f142a33d50240109.js" async=""></script></body></html>