<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script src="/login_api_client.js"></script><script type="text/javascript" src="/showads.js"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script><script async="" defer="" src="https://assets.pinterest.com/js/pinit.js"></script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" class="next-head"/><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://televeeb.ohtuleht.ee/1001983/kuuuurija-ettevotte-pangakontolt-kadus-70-miljoni-krooni-eest-aktsiaid-seb-pank-vaikib-juba-aastaid" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/televeeb_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/televeeb_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/televeeb_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/televeeb_144x144.png" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><title class="next-head">„Kuuuurija“: ettevõtte pangakontolt kadus 70 miljoni krooni eest aktsiaid. SEB pank vaikib juba aastaid | Õhtuleht</title><meta property="fb:app_id" content="211313848883177" class="next-head"/><meta name="description" content="“Faktiliselt said sündmused minu jaoks alguse 2009. aasta veebruari keskel,” räägib “Kuuuurijale” Puumarketi endine osanik Jüri Krebets.&amp;nbsp;Puumarket on ettevõte, mis tegeleb puidumaterjali müügiga üle Eesti. Selle käive on täna ligi 30 miljonit eurot." class="next-head"/><meta property="og:title" content="„Kuuuurija“: ettevõtte pangakontolt kadus 70 miljoni krooni eest aktsiaid. SEB pank vaikib juba aastaid | Õhtuleht" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://televeeb.ohtuleht.ee/1001983/kuuuurija-ettevotte-pangakontolt-kadus-70-miljoni-krooni-eest-aktsiaid-seb-pank-vaikib-juba-aastaid" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2020/5/18/2rwnk2sg.joe.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="“Faktiliselt said sündmused minu jaoks alguse 2009. aasta veebruari keskel,” räägib “Kuuuurijale” Puumarketi endine osanik Jüri Krebets.&amp;nbsp;Puumarket on ettevõte, mis tegeleb puidumaterjali müügiga üle Eesti. Selle käive on täna ligi 30 miljonit eurot." class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2020-5-18" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Saated" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2020/5/18/rvosdkqb.ehr.jpg" class="next-head"/><link rel="preload" href="/_next/static/h75WWGhFTowsSpl0jx87a/pages/article.js" as="script"/><link rel="preload" href="/_next/static/h75WWGhFTowsSpl0jx87a/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-8e9167903f36c480a8b0.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.f29f76e596e29d65e0fe.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-0064f142a33d50240109.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.444f834f.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.bad00861.chunk.css"/></head><body><div id="__next"><div class="style-wrapper televeeb"><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo null"><a class="logo-main" href="https://www.ohtuleht.ee"><img class="logo-main__logo" src="/assets/logo-o-cut-white.svg"/></a><a class="logo-name __show" href="/"></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/saated">Saated</a></li><li><a class="" href="/sarjad">Sarjad</a></li><li><a class="" href="/telenaod">Telenäod</a></li><li><a class="" href="/eesti">Eesti uudised</a></li><li><a class="" href="/valismaa">Välismaa</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://pood.ohtuleht.ee">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a href="#">Vihje</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="mobile-menu "><div class="mobile-menu--inner"><div class="mobile-menu--content visible" data-id="0"><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Rubriigid</div><ul><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/saated"><span class="icon color-10">S</span><span class="name">Saated</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/sarjad"><span class="icon color-10">S</span><span class="name">Sarjad</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/telenaod"><span class="icon color-10">T</span><span class="name">Telenäod</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/eesti"><span class="icon color-10">E</span><span class="name">Eesti uudised</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/valismaa"><span class="icon color-10">V</span><span class="name">Välismaa</span></a></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Väljaanded</div><ul><li><a href="https://www.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-19">Õ</span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-22">E</span><span class="name">Elu</span></a></li><li><a href="https://naisteleht.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-16">N</span><span class="name">Naisteleht</span></a></li><li><a href="https://nipiraamat.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-15">N</span><span class="name">Nipiraamat</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Toidutare</span></a></li><li><a href="https://kalale.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-2">K</span><span class="name">Kalale</span></a></li><li><a href="https://www.liigume.ee" class="mobile-menu--item"><span class="icon color-12">L</span><span class="name">Liigume</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Tervis</span></a></li><li><a href="https://esport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-21">E</span><span class="name">Esport</span></a></li><li><a href="https://ajalugu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-5">A</span><span class="name">Ajalugu</span></a></li><li><a href="https://sport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-6">S</span><span class="name">Sport</span></a></li><li><a href="https://kodukiri.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-20">K</span><span class="name">Kodukiri</span></a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Olulised</div><ul><li><a target="_blank" class="mobile-menu--item" href="https://pood.ohtuleht.ee">Telli</a></li><li><a target="_blank" class="mobile-menu--item" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="mobile-menu--item" href="/abi/kontakt">Kontakt</a></li><li><a class="mobile-menu--item" href="#">Vihje</a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Sotsiaalmeedia</div><ul><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/televeeb/"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht"><span class="icon twitter"></span><span class="name">Twitter</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline"><span class="icon youtube"></span><span class="name">Youtube</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht"><span class="icon instagram"></span><span class="name">Instagram</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://televeeb.ohtuleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></nav></div></div></div><div class="mobile-search "></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label"></div><nav class="page-subheader--highlight-links"><ul><li><a href="https://televeeb.ohtuleht.ee/teemalehed/ringvaade">„Ringvaade“</a></li><li><a href="https://televeeb.ohtuleht.ee/teemalehed/duubel">„Duubel“</a></li><li><a href="https://televeeb.ohtuleht.ee/teemalehed/kuuuurija">„Kuuuurija“</a></li><li><a href="https://televeeb.ohtuleht.ee/teemalehed/rannamaja">„Rannamaja“</a></li><li><a href="/teemalehed/su-nagu-kolab-varsti-tuttavalt">„Su nägu kõlab varsti tuttavalt“</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a href="https://digileht.ohtuleht.ee/" class="page-subheader--link">Digileht</a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container copy-1001983"><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/saated">Saated</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>„Kuuuurija“: ettevõtte pangakontolt kadus 70 miljoni krooni eest aktsiaid. SEB pank vaikib juba aastaid<!-- --> </h1></div></div></div></div><div class="article-main--header-inner inner-without-border"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Televeeb</span><span>, </span> eile, 21:00</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://televeeb.ohtuleht.ee/1001983/kuuuurija-ettevotte-pangakontolt-kadus-70-miljoni-krooni-eest-aktsiaid-seb-pank-vaikib-juba-aastaid&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--inner noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview-large"><div class="fullview-large-text">GALERII</div></button><span><button class="article-main--gallery-prev"></button><button class="article-main--gallery-next"></button></span><div class="image-gallery-swipe"><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2020/5/18/2rwnk2sg.joe.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2020/5/18/2rwnk2sg.joe.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2020/5/18/2rwnk2sg.joe.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2020/5/18/2rwnk2sg.joe.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2020/5/18/2rwnk2sg.joe.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2020/5/18/2rwnk2sg.joe.jpg" alt="„Kuuuurija“: ettevõtte pangakontolt kadus 70 miljoni krooni eest aktsiaid. SEB pank vaikib juba aastaid"/></picture></div></div><div class="image-gallery-slide right" style="-webkit-transform:translate3d(100%, 0, 0);-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);-o-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0)" role="button"><div class="image-gallery-image "><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2020/5/18/rvosdkqb.ehr.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2020/5/18/rvosdkqb.ehr.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2020/5/18/rvosdkqb.ehr.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2020/5/18/rvosdkqb.ehr.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2020/5/18/rvosdkqb.ehr.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2020/5/18/rvosdkqb.ehr.jpg" alt="„Kuuuurija“: ettevõtte pangakontolt kadus 70 miljoni krooni eest aktsiaid. SEB pank vaikib juba aastaid"/></picture></div></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Jüri Krebets kaotas hämarate tehingutega osaluse Puumarketis.</span><span>Foto: <!-- -->Kuvatõmmis/&quot;Kuuuurija&quot;</span></div></div></div><div class="page-layout--content-side"></div></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content"><div><p>“Faktiliselt said sündmused minu jaoks alguse 2009. aasta veebruari keskel,” räägib “Kuuuurijale” Puumarketi endine osanik Jüri Krebets.&nbsp;Puumarket on ettevõte, mis tegeleb puidumaterjali müügiga üle Eesti. Selle käive on täna ligi 30 miljonit eurot.</p>
<p>2009. aasta veebruaris tabas Krebetsit üllatus. “Uuel aastal pärast tööde käivitamist teatas raamatupidaja järsku, et meie kontolt on kadunud Puumarketi aktsiad,” selgitab Jüri Krebets, kes oli Marteks Investi juhataja ja omanik.</p></div></div><div class="article-main--content article-main--order"><div class="order-box"><div class="order-box--top">Edasi lugemiseks:</div><a href=""><div class="banner" style="-webkit-box-sizing:border-box;box-sizing: border-box;overflow:hidden;width:100%;min-width:250px;height:200px;background-color: #fff;background-image:url('https://b.ohtuleht.ee/pics/html5/Ohtuleht/2018/November/proovi_iphone-dec/bg2.png');background-position:center;background-size:contain;background-repeat:no-repeat;display:none;"></div></a><div class="order-box--button"><a href="" class="button-digi"><span class="button-digi--text">Proovi digipaketti</span><span class="button-digi--price">1 € /kuu</span></a><a href="#" class="button-digi button-digi--article"><span class="button-digi--text">Osta artikkel</span><span class="button-digi--price-article">1,99 €</span></a></div><div class="order-box--links"><span> <!-- -->Digipaketiga saad lugeda kõiki Õhtulehe, Naistelehe, Nipiraamatu, Kodukirja, Toidutare ja Kalale! Looduses artikleid.<!-- --> </span><span> <!-- -->Tellimus olemas?<!-- --> </span><a href="#">Logi sisse</a></div></div></div><div class="article-main--content formatted--content"><p></p></div><div class="article-main--content article-main--related"><h2 class="styled-header__type-1">Samal teemal</h2><div class="article-main--related-list"><div class="article-main--related-item"><span class="article-main--related-date"> 11. mai 2020, 21:00</span><div class="article-main--related-name"><a class="styled-link__type-1" href="/1001287/kohtla-jarvel-avariiohtlikuks-kuulutatud-maja-elanikud-see-voib-kokku-kukkuda-nagu-kaardimaja">Kohtla-Järvel avariiohtlikuks kuulutatud maja elanikud: see võib kokku kukkuda nagu kaardimaja</a></div></div><div class="article-main--related-item"><span class="article-main--related-date"> 4. mai 2020, 21:00</span><div class="article-main--related-name"><a class="styled-link__type-1" href="/1000567/valga-27aastane-vallavanem-uks-mu-esimesi-otsuseid-oli-tagastada-eelkaija-60-000-eurot-vaart-tooauto">Valga 27aastane vallavanem: üks mu esimesi otsuseid oli tagastada eelkäija 60 000 eurot väärt tööauto</a></div></div><div class="article-main--related-item"><span class="article-main--related-date"> 11. märts 2015, 08:05</span><div class="article-main--related-name"><a href="https://ohtuleht.ee/665745/kurikuulsate-kinnisvaraarikate-kuritegu-aegus" class="styled-link__type-1">Kurikuulsate kinnisvaraärikate kuritegu aegus</a></div></div><div class="article-main--related-item"><span class="article-main--related-date"> 1. oktoober 2009, 00:00</span><div class="article-main--related-name"><a href="https://ohtuleht.ee/348587/kas-swedbanki-volakirjafond-voib-veelgi-kukkuda" class="styled-link__type-1">Kas Swedbanki võlakirjafond võib veelgi kukkuda?</a></div></div></div></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://televeeb.ohtuleht.ee/1001983/kuuuurija-ettevotte-pangakontolt-kadus-70-miljoni-krooni-eest-aktsiaid-seb-pank-vaikib-juba-aastaid&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/majanduskriis">majanduskriis</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/seb">SEB</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/pettus">pettus</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/raivo-hein">Raivo Hein</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/kuuuurija">&quot;Kuuuurija&quot;</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/puumarket">Puumarket</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/gild-arbitrage">Gild Arbitrage</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/marteks-invest-ou">Marteks Invest OÜ</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/juri-krebets">Jüri Krebets</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/allan-parik">Allan Parik</a></li></ul></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" rows="1" id="1001983-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Sisuturundus</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/997297/uus-tervislik-trend-eelista-toidulaual-ja-kohvis-taimset-jooki" class="img"><img src="https://p.ocdn.ee/8/i/2020/4/16/gixx1zrz.1z2.jpg" alt="Uus tervislik trend – eelista toidulaual ja kohvis taimset jooki!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/997297/uus-tervislik-trend-eelista-toidulaual-ja-kohvis-taimset-jooki" class="sth-list--title styled-link__type-1">Uus tervislik trend – eelista toidulaual ja kohvis taimset jooki!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1001229/just-nendest-appidest-leiab-lastele-nutikat-ja-harivat-meelelahutust" class="img"><img src="https://p.ocdn.ee/8/i/2020/5/11/svuaqtyx.trt.jpg" alt="Just nendest äppidest leiab lastele nutikat ja harivat meelelahutust!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1001229/just-nendest-appidest-leiab-lastele-nutikat-ja-harivat-meelelahutust" class="sth-list--title styled-link__type-1">Just nendest äppidest leiab lastele nutikat ja harivat meelelahutust!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1000751/varsti-on-lahtiste-jalatsite-aeg-kuidas-hooldada-oma-jalgu-et-saaksid-muretult-varbaid-naidata" class="img"><img src="https://p.ocdn.ee/8/i/2020/5/6/tyvt5f21.c0r.jpg" alt="VARSTI ON LAHTISTE JALATSITE AEG: kuidas hooldada oma jalgu, et saaksid muretult varbaid näidata?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1000751/varsti-on-lahtiste-jalatsite-aeg-kuidas-hooldada-oma-jalgu-et-saaksid-muretult-varbaid-naidata" class="sth-list--title styled-link__type-1">VARSTI ON LAHTISTE JALATSITE AEG: kuidas hooldada oma jalgu, et saaksid muretult varbaid näidata?</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/999503/teeme-selgeks-kuidas-tunda-ara-maski-mis-kaitseb-viiruse-eest" class="img"><img src="https://p.ocdn.ee/8/i/2020/4/23/oeycvuid.idm.jpg" alt="TEEME SELGEKS: kuidas tunda ära maski, mis kaitseb viiruse eest?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/999503/teeme-selgeks-kuidas-tunda-ara-maski-mis-kaitseb-viiruse-eest" class="sth-list--title styled-link__type-1">TEEME SELGEKS: kuidas tunda ära maski, mis kaitseb viiruse eest?</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/tamrex">Tamrex | Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1001730/tee-aiamoobli-valimisel-julgeid-otsuseid-siit-leiad-uhe-poneva-motte" class="img"><img src="https://p.ocdn.ee/8/i/2020/5/15/pwoggrl5.lf3.jpg" alt="Tee aiamööbli valimisel julgeid otsuseid – siit leiad ühe põneva mõtte!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1001730/tee-aiamoobli-valimisel-julgeid-otsuseid-siit-leiad-uhe-poneva-motte" class="sth-list--title styled-link__type-1">Tee aiamööbli valimisel julgeid otsuseid – siit leiad ühe põneva mõtte!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>TOIMETAJA</h3><p><a href="mailto:katharina.toomemets@ohtuleht.ee" class="styled-link">katharina.toomemets@ohtuleht.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/televeeb/" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht" class="twitter"></a><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline" class="youtube"></a><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht" class="instagram"></a><a target="_blank" rel="noopener noreferrer" href="https://televeeb.ohtuleht.ee/rss" class="rss"></a></div><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/app/id436999382?mt=8&amp;amp;ls=1" class="apple"></a><a target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" class="android"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtuleht.ee/products/ohtuleht">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/tingimused/">Tingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/h75WWGhFTowsSpl0jx87a/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/h75WWGhFTowsSpl0jx87a/pages/_app.js"></script><script src="/_next/static/runtime/webpack-8e9167903f36c480a8b0.js" async=""></script><script src="/_next/static/chunks/commons.f29f76e596e29d65e0fe.js" async=""></script><script src="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" async=""></script><script src="/_next/static/runtime/main-0064f142a33d50240109.js" async=""></script></body></html>